2001-Apr-02

Ort: Wiener Neustadt, Balkon
Zeit: 20:00-21:30
Seeing: schlecht
Grenzgröße:
Wetter:
Beobachtungsgerät: 200/800 auf EQ-5, Vesta Fun
Thema: EQ-5 plus Nachführung

Die EQ-5 zum ersten mal im Feldeinsatz und gleich der erste Bug...das Soligor ist zu schwer für das Gegengewicht. Ich bastel also eine kleine Eisenplatte zusätzlich dran - das ist aber keine Dauerlösung. Muß noch ein 2,5kg Gewicht dazubestellen.
Montierung: stabil genug für das Soligor - kein Problem. Aber das Alustativ schwingt ziemlich wenn man ein wenig kräftiger ankommt.
Nachführung: Ich hab mir die Koordinaten meines Ortes genau rausgesucht und dann die Montierung auf die 48° Polhöhe gestellt. Das geht mit den Teilkreisen aber nicht ganz genau. Dann einen Kompass auf den Tisch gestellt und per Augenmaß die Montierung ausgerichtet. Ich dachte, dass das wahrscheinlich eine zeitraubende Sache ist bis die EQ-5 genau steht - aber nichts dergleichen. Jupiter eingestellt, 4mm Okular + 2fach Barlow reingesetzt und nach 10min motorischer Nachführung ist Jupiter immer noch im Bild. Das genügt mir vorläufig an Genauigkeit. Will ja bloß mit der Webcam ein paar Bilder schießen. Um die Zeit zu überbrücken (meine Frau belegt den PC) schieße ich ein paar Analogfotos mit geringer Belichtungszeit zwischen 5 und 25 Sekunden (Plejaden, Jupiter, Saturn, M42). Anschließend versuch ich per Webcam zu fotografieren - sieht auch ganz gut aus am Schirm aber bei der späteren Durchsicht merk ich, dass die .avi Dateien offenbar überschrieben worden sind (ohne Rückfrage), und außerdem das ganze Material lilafarben ist?!? Dabei bin ich sicher die Webcam auf SW gestellt zu haben. Auch eine nachträgliche Prüfung der Einstellungen zeigte, das die Cam auf SW gestellt war. Vielleicht ist´s ein Treiberproblem unter Windows ME...keine Ahnung.

Diese Seite ist Teil eines [Framesets]